Описание
Общие характеристики:
------------------------
• Тип: Wi-Fi роутер (ADSL-модем с функцией роутера)
• Бренд: TP-Link
• Модель: TD-W8961N
• Цвет: белый
• Назначение: для установки в помещениях
Технические характеристики:
---------------------------
• Входной интерфейс: 10/100BASE-TX/ADSL
• Количество диапазонов: однодиапазонный (2,4 ГГц)
• Стандарты Wi-Fi: 802.11b, 802.11g, 802.11n (2,4 ГГц)
• Максимальная скорость Wi-Fi: 300 Мбит/с
• Количество выходных портов 10/100BASE-TX: 4
ADSL:
-----
• Стандарт ADSL: ADSL2+
• Стандарты ADSL: ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT), ITU-T G.992.2 (G.Lite), ITU-T G.994.1 (G.hs), ITU-T G.995.1; ADSL2: ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis); ADSL2+: ITU-T G.992.5
Безопасность:
-------------
• Стандарты шифрования: WEP, WPA, WPA2
• Поддержка WPS: есть
• Межсетевой экран (Firewall): есть
• Защита от атак DoS: есть
• Прочие функции безопасности: межсетевой экран NAT, межсетевой экран SPI, фильтрация по MAC-адресу, IP-адресу, пакетам, приложениям, URL, SYN Flooding, Ping of Death
Протоколы и функции:
--------------------
• Поддержка QoS: есть
• Поддержка динамического DNS: есть
• Поддержка UPnP: есть
• DHCP-сервер: есть
• Поддержка VPN: есть
• Прочие протоколы: ATM Forum UNI3.1/4.0, PPP через ATM (RFC 2364), PPP через Ethernet (RFC2516), IPoA (RFC1577/2225), PVC — до 8 постоянных виртуальных каналов
Антенны:
--------
• Количество антенн: 2
• Внешние антенны: есть
• Особенности: всенаправленные, Reverse SMA, коэффициент усиления 5 дБи
Особенности:
------------
• Кнопка включения Wi-Fi: есть
• Сертификация: CE, FCC, RoHS
Габариты и вес:
----------------
• Размеры (ШхДхВ): 181.6 x 129.7 x 36.2 мм
• Габариты упаковки (ДхШхВ): 0.288 x 0.06 x 0.237 м
• Вес упаковки: 0.572 кг
Комплектация:
-------------
• Роутер
• Внешний сплиттер
• Телефонный кабель RJ11
• Кабель Ethernet RJ45
• Руководство по быстрой установке
• Адаптер питания